Поддержка приложения "24часаТВ"

:!: Приложение «24часаТВ» поддерживается на медиацентрах Tvip на ОС Linux-Qt с прошивками 3.8.11 и выше, а также на ОС Android с прошивками 3.8.6 и выше.

Подробная инструкция по настройке доступна на сайте «24часаТВ»: http://support.24h.tv


Перевод этой страницы: